部分虚拟主机不支持PHP73以上的版本,迅睿仅提供PHP
7、2的兼容包


1、下载兼容包

https://gitee.com/phpmalong/php72/repository/archive/master.zip



2、将兼容包覆盖上传至你的网站目录中

这个过程是将兼容包替换安装包中的部分文件,兼容包不能单独使用,必须合并到安装包中



3、然后即可运行安装或者使用。

点赞(0) 收藏(0)

评论列表

立即
投稿

微信客服

微信扫一扫

返回
顶部