在升级时显示需要手动安装某些插件时,表示此版本已经将系统的这些内置功能独立成为了插件,如果站长需要用到这些功能时,需要手动安装以下插件:

迅睿CMS程序兼容检测:安装某些应用插件教程


----注意:安装之前需要备份整站的数据库,以防止数据丢失的情况。


----------安装插件-----------


1、前往后台应用市场


2、搜索这些插件并安装


---------卸载插件方法-------


1、前往应用市场先安装这些插件


2、然后进入应用管理,在本地应用中卸载这些插件

在我们使用迅睿CMS时候出现程序兼容检测:安装某些应用插件问题,以上就是XunRuiCMS程序兼容检测:安装某些应用插件解决的教程

点赞(0) 收藏(0)

评论列表

立即
投稿

微信客服

微信扫一扫

返回
顶部